Интересное дело...

Зарегистрирована я уже давно, но работы стала выставлять буквально на днях, поэтому еще не до конца разобралась в некоторых вопросах.

Я вижу, что люди выставляют работы. Рядом с ними звездочка, на которую я могу нажать, если работа мне нравится. НО почему-то я могу нажать не на все звездочки. То есть одна - подсвечивается, я на неё нажимаю, а другая - нет.

Если бы я не могла нажать ни на одну, вывод был бы - что то с настройками интернета. Но, повторюсь, на какие-то я нажать могу, на какие-то нет - интересно, почему и что мне с этим делать.



Комментарии

У меня ни разу не было такого нет Звезда сразу синяя и на нее можно нажимать, как проголосовала - она становится золотой - и все, нажимать больше нельзя.

Все звезды изначально синие, но если наведу на одну - она пожелтеет, я нажимаю. А на другую наведу - она как голубая была, так голубая и остается, нажимаю на неё - ноль реакции (а вопросик рядом со словом "нра?" - работает), хотя тут же, на той же самой странице звезда у работы рядом при наведении на неё - желтеет.

Попробуйте включить режим "представление совместимости"
http://windows.microsoft.com/ru-ru/internet-explor...

Попробую. Но странно, что на одной и той же странице около одной работы звезда желтеет, а около другой - нет

Ура! Всё работает! Спасибо спасибо

Изображение пользователя буська.

а в опере такого нет

Две звездочки бывают только в конкурсных альбомах, одна для голосования пока идет конкурс (на неё вы после окончания конкурса нажать не можете- голосование завершено), а вторая появляется после подведения итогов конкурса и вот на неё уже вы можете нажать... как-то так..
А может я чего из вопроса не поняла...

Спасибо за ответ. Рядом с каждой работой есть звезда, и вопрос был в том, что на звезду рядом с одной работой я могла нажать - она желтела, а рядом с другой - нет.
Я по совету модератора нажала на "режим совместимости" и всё исправилось

А у меня сегодня текст сдвинулся (надпись "главная" на заголовки заезжает), но только в Сафари, в Хроме все нормально работает.

Может и у вас просто сдвинулось?

А у меня и Хроме такой же "наезд" уже два дня... ку-ку

Нее, у меня хром - лапочка)) работает как надо. тьфутьфутьфушобнесглазить подмигиваю

а у меня так сдвинулось и в хроме и в яше извините и уже несколько дней....

Кстати в эксплорере все нормально

Спасибо за ответ улыбка
По совету модератора я нажала на "режим совместимости" и всё исправилось

Интересно, где эта кнопка в Сафари? читаю

Изображение пользователя буська.

и у меня

привет И в Мозилле... да

Спасибо за ответ улыбка
По совету модератора я нажала на "режим совместимости" и всё исправилось

Спасибо за ответ улыбка
По совету модератора я нажала на "режим совместимости" и всё исправилось

а у меня в опере такая же ерунда и тоже не первый день улыбка

Спасибо за ответ улыбка
По совету модератора я нажала на "режим совместимости" и всё исправилось

Кстати только что заметила что у меня тоже. Хотя у меня планшет.

Спасибо, уже всё исправилось улыбка

и у меня в мазилке...

Спасибо за ответ улыбка
По совету модератора я нажала на "режим совместимости" и всё исправилось

Очень бы хотелось и на моем Windows 8 на ноутбуке найти эту кнопку. Что-то не вижу ничего похожего вздох

У меня эта кнопочка наверху, около строки поиска

Та же самая ерунда и у меня была. Проставление "галочки" на совместимости только и помогло. http://biser.info/node/398376 И текст тоже сдвинут был, с Мозиллы и Эксплорера захожу. Сейчас вроде бы нормально работает всё. А ещё у меня в блогах кнопок не было "посмотреть" и " изменить" не знаю